Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
R3E : Probleme lancement du jeu
Invité_olivier8478_*
posté 27-04-2014, 10:29
Message #1





Invités






Bonjour à tous,

Je suis nouveau et connais un probleme insoluble .. après de multiples recherches sur Google, je n'ai a ce jour pas trouvé la solution..
Lors du lancement du jeu , via Steam, une message d'erreur apparait indiquant le message suivant : Ce programme protégé ne peut être lancé sous la supervision d'un logiciel de débuggage.
Désactivez les débuggeurs et redémarrez l'application.
Si l'erreur persiste, cliquez sur "rapport d'erreur" et envoyez le rapport au support technique."

Je n'arrive pas à trouver le logiciel qui bloque.. J'ai juste avast et le parefeu Windows... j'ai desinstallé et reinstallé plusieurs fois, rien n'y fait...

Le probleme c'est que les autres jeux sous Steam fonctionnent...

Help me please..

Go to the top of the page
 
+
Invité_TAK_*
posté 27-04-2014, 10:54
Message #2





Invités






déjà faudrait nous dire de quel jeu il est question! (IMG:style_emoticons/default/lol5.gif)
Go to the top of the page
 
+
Invité_olivier8478_*
posté 27-04-2014, 10:57
Message #3





Invités






Oupsss pardon, il s'agit de Race Room racing... (IMG:style_emoticons/default/help.gif)
Go to the top of the page
 
+
Invité_Batman_*
posté 27-04-2014, 10:58
Message #4





Invités






Sujet renommé

Concernant le titre de votre sujet, celui-ci doit comporter, dans l'ordre : le nom du jeu, le nom du mod si nécessaire, et ensuite la brève description du problème.

Message automatique
Go to the top of the page
 
+
Invité_TAK_*
posté 27-04-2014, 11:00
Message #5





Invités






ah ben c'est ton antivirus qui fou le bazar, faut le désactiver pour R3E, faire une exclusion.

édit: ton message a été déplacé dans la bonne section. (IMG:style_emoticons/default/lol4.gif)

Ce message a été modifié par TAK - 27-04-2014, 11:00.
Go to the top of the page
 
+
Invité_olivier8478_*
posté 27-04-2014, 11:02
Message #6





Invités






Merci de ta réponse, mai j'ai déjà desactivé et rien n'y fait...


Go to the top of the page
 
+
Invité_TAK_*
posté 27-04-2014, 12:18
Message #7





Invités






si c'est pas ton antivirus, c'est un autre programme qui l’empêche de se lancer.
Go to the top of the page
 
+
Invité_fabman_*
posté 17-07-2014, 12:34
Message #8





Invités






Salut
J'ai le message "ERROR FATAL: Content Server Connection Error 11003"; j'ai essayé tous ce que vous avez dit sur le forum et toujours impossible de lancer le jeu.
Help me.
Merci
Go to the top of the page
 
+
Invité_ffrdany_*
posté 11-08-2014, 15:23
Message #9





Invités






Même probleme error 11003
Solution desinstaller avast proprement avec un utilitaire fait pour (trouver facilement sur le net) en mode sans echec et lancer le jeux il marchera.

http://www.commentcamarche.net/faq/8172-de...vast-proprement

Ce message a été modifié par ffrdany - 11-08-2014, 15:27.
Go to the top of the page
 
+
Invité_crpandcrop_*
posté 5-05-2017, 01:14
Message #10





Invités






Hello,

Essaie de mettre "-cefNoGPU" dans les options de lancement dans les propriétés du jeu sous Steam.

@+
Go to the top of the page
 
+

Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit Nous sommes le : 25.02.2020 - 19:34