Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
Ping qui s'envole
Invité_Vmax330_*
posté 26-11-2016, 17:50
Message #1





Invités






J'ai un petit souci qui m'est arrivé sur deux courses en ligne d'affilée sur AC, alors qu'entre ces deux courses, j'ai changé d'opérateur (SFR au lieu de Free) et de type de connexion (fibre coaxiale au lieu d'ADLS) : à chaque fois, mon ping s'est envolé avant la course, jusqu'à attendre 500 dans le pire des cas (IMG:style_emoticons/default/shock.gif) J'ai tenté de quitter le serveur, puis le jeu, mais même souci.


Par contre au redémarrage, ping de retour à la normale, mais j'ai à chaque fois perdu le son de mon micro, qui n'est pas forcément revenu en le débranchant puis rebranchant. Quelqu'un aurait une idée d'une cause possible ?
Go to the top of the page
 
+
Invité_piingus_*
posté 26-11-2016, 18:50
Message #2





Invités






Tu as essayé de ping un site gogol par exemple via la console de windos?
Go to the top of the page
 
+
Invité_Vmax330_*
posté 26-11-2016, 19:36
Message #3





Invités






Rien compris à ta question désolé (IMG:style_emoticons/default/help.gif)
Go to the top of the page
 
+
Invité_piingus_*
posté 26-11-2016, 19:58
Message #4





Invités






sous win10 tu clic sur le menu démarrer->tu écris cmd->entrée et tu tapes:

ping www.google.com

ça doit te donner une réponse de ce style
Citation
Envoi d’une requête 'ping' sur www.google.fr [216.58.204.99] avec 32 octets de données :
Réponse de 216.58.204.99 : octets=32 temps=13 ms TTL=57
Réponse de 216.58.204.99 : octets=32 temps=13 ms TTL=57
Réponse de 216.58.204.99 : octets=32 temps=13 ms TTL=57
Réponse de 216.58.204.99 : octets=32 temps=14 ms TTL=57

Statistiques Ping pour 216.58.204.99:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 13ms, Maximum = 14ms, Moyenne = 13ms


Comme ça tu vois si ça vient de ton réseau (IMG:style_emoticons/default/lol4.gif)
Go to the top of the page
 
+
Invité_Vmax330_*
posté 26-11-2016, 20:35
Message #5





Invités






Ok merci je vais tester ça (IMG:style_emoticons/default/++.gif)


Bon ça a pas l'air d'être le réseau... j'ai une réponse proche de ce que tu as mis dans ton message




Ce message a été modifié par Vmax330 - 26-11-2016, 20:47.
Go to the top of the page
 
+
Invité_piingus_*
posté 26-11-2016, 21:36
Message #6





Invités






Après la fibre, ça dépend de la techno du fai, aux heures de pointes il peut y avoir de "l'engorgement" suivant celle employée.

Désolé je ne peut pas t'aider beaucoup plus (IMG:style_emoticons/default/help.gif) , ça venait pitet des serveur AC, essaie sur d'autres (IMG:style_emoticons/default/jecpa.gif)
Go to the top of the page
 
+

Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit Nous sommes le : 15.10.2019 - 11:00