Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
GT5 : probleme installation multi ecrans, le mode multi screen ne se lance pas
Invité_geronimo69_*
posté 23-12-2011, 16:19
Message #1





Invités






Bonjour

je viens d'investir dans 3 PS3, 3 jeux GT 5 et 3 écrans pour jouer en multiscreen. Je pense avoir suivi toutes les indications pour bien lancer le jeu (mise à jour exactement les mêmes des consoles, des jeux, switch pour relier les 3 ps3 + connexion ethernet sur la box etc...).

Je lance le jeu en multi screen avec l écran de gauche en mode serveur et les deux autres en mode client en indiquant les adresses IP de la console-serveur, je lance le tout, et rien ne se passe : les écrans "clients" restent en attente sur le logo GT5. Je ne comprends pas ce qu'il faut faire de plus. HEEELLLPPP ! merci d'avance
Go to the top of the page
 
+
Invité_The DuFFman_*
posté 23-12-2011, 16:48
Message #2





Invités






T'as mis les options multi écrans dans l'options GT5,sinon mets l'écran du milieu en maitre et les 2 de coter en esclave
Go to the top of the page
 
+
Invité_geronimo69_*
posté 23-12-2011, 17:03
Message #3





Invités






non je n ai pas mis l écran du milieu mais celui de gauche comme ils le préconisent : 1 - 2 - 3 en partant de la gauche : le premier serveur, les 2 autres clients. Pourquoi faudrait il mettre celui du milieu en 1 et non en 2 ?
Go to the top of the page
 
+
Invité_The DuFFman_*
posté 23-12-2011, 17:04
Message #4





Invités






sur la 360 je mettais l'écran du milieu en maitre.
Go to the top of the page
 
+
Invité_geronimo69_*
posté 23-12-2011, 17:59
Message #5





Invités






dommage ça ne change rien. As tu déjà testé cette configuration sur ps3 ?
Go to the top of the page
 
+

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Version bas débit Nous sommes le : 5.04.2020 - 05:05